CVE-2022-35293

Due to insecure session management, SAP Enable Now allows an unauthenticated attacker to gain access to user’s account. On successful exploitation, an attacker can view or modify user data causing limited impact on confidentiality and integrity of the application.