CVE-2021-33677 (netweaver_abap, netweaver_as_abap)

SAP NetWeaver ABAP Server and ABAP Platform, versions – 700, 702, 730, 731, 804, 740, 750, 784, expose functions to external which can lead to information disclosure.